Czarna GT by groohaa

Roczniki 1994-1999

Moderator: Moderatorzy Projektow

Awatar użytkownika
Arczi
Użytkownik
Użytkownik
Posty: 147
Rejestracja: 22-11-12, 17:58
Lokalizacja: Ruda Śląska

Postautor: Arczi » 23-11-14, 13:31

Bokken masz rację jest to rozwiązanie, ale jakość dzwięku może znacznie się pogorszyć.
Celica to stan umysłu
viewtopic.php?t=33986

Awatar użytkownika
groohaa1
Użytkownik
Użytkownik
Posty: 962
Rejestracja: 31-05-12, 21:41
Lokalizacja: Wrocław

Postautor: groohaa1 » 23-11-14, 20:21

No a jako że, mając w poprzednim radiu USB i AUXA, użyłem ich chyba 5 razy w ciągu dwóch lat, ich brak nie stanowi aż takiego problemu;)
99% czasu jadę na radiu złote przeboje i se śpiewam whitney h., bee-gees itp. :-D :-D taki ze mnie meloman... :P

Awatar użytkownika
majster
Użytkownik
Użytkownik
Posty: 473
Rejestracja: 30-03-12, 00:54
Lokalizacja: Chełm

Postautor: majster » 23-11-14, 20:25

groohaa1 pisze:ostatnio wiązka radiowa zostało doprowadzona do stanu seryjnego i wjechał taki bajer z epoki :) Radio tymczasowe,


W tym zestawieniu podoba mi się najbardziej. Wygląda po prostu świetnie. Auto z epoki i radio z epoki :)
2din robi robotę. Miałem taki w wersji UK jeszcze, niestety po przekładce pozostało mi 1din i jakiś Blaupunkt-nie pasuje do niczego.
Ogrzewania postojowe Webasto i Eberspächer

Moja GT:
viewtopic.php?t=30855

Awatar użytkownika
groohaa1
Użytkownik
Użytkownik
Posty: 962
Rejestracja: 31-05-12, 21:41
Lokalizacja: Wrocław

Postautor: groohaa1 » 28-12-14, 00:00

Czas na mały update, bo dawno nic pod maską się nie działo.

1) W grudniu został skontrolowany luz zaworowy - wszystko w normie, choć w górnym zakresie. Przy okazji wyczyszczony cały dolot, bo tak wyglądał:

Obrazek Obrazek

i wszystko złożone na nowych uszczelkach by ASO.

Przy okazji kontrola że ACIS ładnie wszystko chodzi.
Po zabawie zmierzona kompresja, wyszło ok. 12,7 - 13,0 - 13,5 - 13,5, wynik według mnie zadowalający, chociaż 1 trochę odstaje od reszty...

Z góry sam silnik podobno ładnie wygląda, wałki w porządku, nie ma żadnych złogów/skorup nagaru, ale mechanik się bardzo zdziwił czerwonym nalotem:

Obrazek

Czym to może być spowodowane? Użyciem płukanki przy 2 ostatnich wymianach oleju?

2) w ramach szukania wycieku/powodu uwalenia dołu silnika olejem, silnik wyczyszczony na błysk. Po ok 500km nie pojawiło się nawet zapocenie, może rzeczywiście wystarczyło wyczyścić i tyle :P

Obrazek -> Obrazek

3) udało się uchwycić pięknie uciekający gaz:)

Obrazek

po pospawaniu okazało się że się poci już w 2 innych miejscach. Także szukam sprawnej, nikt cholera nie ma do LHD, nawet w ASO już niedostępne...

4) układ wspomagania przepłukany litrem ATFa i zalany Dexron III castrola. Pompa oczywiście się poci, zobaczymy jak zareaguje na przepłukanie i nowy olej... (zbiorniczek wyrównawczy niestety ścianki ma już czarne na stałe, chociaż płyn czerwony)

5) porządki w podciśnieniach. Wywalanie szajsu z jakiegoś sklepu z rybkami i wsadzenie tego co ma tam być:
Obrazek

6) kilkakrotne porządne odpowietrzanie układu chłodzenia i wydaje się że bulgotanie zza deski na zimnym silniku ustało... Nadal tylko nie rozumiem dlaczego układ który z zasady sam się ma odpowietrzać, tego nie uczynił... :?

7) szukamy przyczyny miękkiego pedału hamulca, układ ponownie odpowietrzony, ale nic to nie zmieniło...


No i tyle - ogólnie pojazd działa :D Punkt 3 i 7 nadal na tapecie i trzeba kombinować.
A na wiosnę/lato może uda się już premium audio skompletować i zamontować :-D

Awatar użytkownika
budolf
Użytkownik
Użytkownik
Posty: 4851
Rejestracja: 08-12-06, 23:31
Lokalizacja: ~Kraków

Postautor: budolf » 28-12-14, 00:06

3) - zrobić trza, wiadomo co i gdzie, nic przyjemniejszego.
7) - wymienić serwo albo jakiś tłoczek puszcza.
st182 gtb

Awatar użytkownika
groohaa1
Użytkownik
Użytkownik
Posty: 962
Rejestracja: 31-05-12, 21:41
Lokalizacja: Wrocław

Postautor: groohaa1 » 28-12-14, 00:20

budolf pisze:3) - zrobić trza, wiadomo co i gdzie, nic przyjemniejszego.

klimę miałem, chyba tylko się pociło, po poruszeniu rurki zrobiła się dziura jak na zdjęciu. Po pospawaniu i pojawiły się 2 nowe nieszczelności - no sita nie ma sensu łatać! A mam problem z dostaniem używki, póki co nie znalazłem żadnej, nie mówiąc już o tym żeby była w lepszym stanie niż moja...

budolf pisze:7) - wymienić serwo albo jakiś tłoczek puszcza.


Hamulce po przeglądzie z 1,5 roku temu, wszystko poczyszczone, gumki wymienione, wyciekó brak. Poza tym hamulce działają, był test , hamowanie ze 180, nawet na mokrej nawierzchni wszystko równo bierze nic nie znosi, mój mechanior twierdzi że mózg na szybie, ABS działa - ale pedał bardzo późno reaguje, dopiero po wciśnięciu do połowy coś się zaczyna dziać...
Będę miał niedługo przegląd techniczny to wezme wydruki dla potwierdzenia...

Awatar użytkownika
Wiciu_S
Użytkownik
Użytkownik
Posty: 647
Rejestracja: 25-03-11, 21:15
Lokalizacja: Śrem

Postautor: Wiciu_S » 28-12-14, 10:44

groohaa1, nie ma jakiejś firmy, która dorobiłaby taką rurkę? :wink:

Awatar użytkownika
majster
Użytkownik
Użytkownik
Posty: 473
Rejestracja: 30-03-12, 00:54
Lokalizacja: Chełm

Postautor: majster » 28-12-14, 11:29

Na szrocie coś dobierzesz z innego auta. Dobry spawacz i powinno banglać. Najlepiej znaleźć takiego, który zrobi ci od razu próbę ciśnieniową. U Tomciusia nie dostaniesz tej rurki?
Ogrzewania postojowe Webasto i Eberspächer



Moja GT:

viewtopic.php?t=30855

Matus
Klubowicz
Klubowicz
Posty: 4306
Rejestracja: 20-08-09, 21:17
Lokalizacja: Lublin/Warszawa

Postautor: Matus » 28-12-14, 20:58

groohaa1, dorabia się te węże na metry zagięte jak chcesz i z okuciami jakie chcesz :)

Awatar użytkownika
adrianh92
Użytkownik
Użytkownik
Posty: 2191
Rejestracja: 26-03-11, 18:18
Lokalizacja: Wrocław

Postautor: adrianh92 » 28-12-14, 22:12

jakie szroty, jakie dospawanie... przecież w tym temacie wszystko jest from ASO, więc z czym do ludzi :D
ST202 Milka - SOLD
ST185 WB 3S-GTE rev.3 - SOLD
ST205 JDM 98' CASTROL
IMPREZA WRX 04' - SOLD

Awatar użytkownika
Wiciu_S
Użytkownik
Użytkownik
Posty: 647
Rejestracja: 25-03-11, 21:15
Lokalizacja: Śrem

Postautor: Wiciu_S » 28-12-14, 22:42

adrianh92, nie czyta się dokładnie :-D
groohaa1 pisze:po pospawaniu okazało się że się poci już w 2 innych miejscach. Także szukam sprawnej, nikt cholera nie ma do LHD, nawet w ASO już niedostępne...

Awatar użytkownika
Pawciu
Klubowicz
Klubowicz
Posty: 6803
Rejestracja: 16-08-05, 10:27
Lokalizacja: Pruszków

Postautor: Pawciu » 29-12-14, 06:28

Matus pisze:groohaa1, dorabia się te węże na metry zagięte jak chcesz i z okuciami jakie chcesz :)

w dodatku na poczekaniu.

P.

Awatar użytkownika
groohaa1
Użytkownik
Użytkownik
Posty: 962
Rejestracja: 31-05-12, 21:41
Lokalizacja: Wrocław

Postautor: groohaa1 » 29-12-14, 14:01

Dzięki za cynk, nie wiedziałem że tak się da... To jak znajdę zakład gdzie mi dorobią rurkę niemal identyczną z oryginałem, a nie "też będzie pasować" to pewnie skorzystam :)

Awatar użytkownika
majster
Użytkownik
Użytkownik
Posty: 473
Rejestracja: 30-03-12, 00:54
Lokalizacja: Chełm

Postautor: majster » 29-12-14, 21:34

adrianh92 pisze:jakie szroty, jakie dospawanie... przecież w tym temacie wszystko jest from ASO, więc z czym do ludzi :D


Adrianh92 czytałeś co kolega napisał..... ? ehhh :x
groohaa1 pisze: nikt cholera nie ma do LHD, nawet w ASO już niedostępne...
Ogrzewania postojowe Webasto i Eberspächer



Moja GT:

viewtopic.php?t=30855

Awatar użytkownika
groohaa1
Użytkownik
Użytkownik
Posty: 962
Rejestracja: 31-05-12, 21:41
Lokalizacja: Wrocław

Postautor: groohaa1 » 30-12-14, 19:59

Tak w ogóle to zapomniałem się pochwalić jednym "modem". Od 2 miesięcy jeżdżę z taką dupą :-D

Obrazek

Mnie się bardzo podoba w zestawieniu z czarnym - piękne pełne, żywe kolory, a nie jkaieś takie wyblakłe jak w JDM :P

Awatar użytkownika
groohaa1
Użytkownik
Użytkownik
Posty: 962
Rejestracja: 31-05-12, 21:41
Lokalizacja: Wrocław

Postautor: groohaa1 » 04-06-15, 15:51

Niby nic się nie dzieje, ale od miesiąca stoi rozkręcona... szukanie rdzy, mycie wykładzin, przegląd śrubek, plasticzków itd.
A dzisiaj w końcu siadły na swoje miejsce 2 wzmacniacze. Premium audio 100% original coraz bliżej :)

Obrazek Obrazek

Awatar użytkownika
Makabra
Użytkownik
Użytkownik
Posty: 3176
Rejestracja: 04-03-10, 08:02
Lokalizacja: Małopolska

Postautor: Makabra » 06-10-15, 19:57

Siemanko :) Załączam fotki tego co udało mi się pomierzyć. Akurat masz darmowy up do tematu :-D

Zewnętrzna:
Obrazek
Obrazek

Wewnętrzna:
Obrazek
Obrazek

Awatar użytkownika
groohaa1
Użytkownik
Użytkownik
Posty: 962
Rejestracja: 31-05-12, 21:41
Lokalizacja: Wrocław

Postautor: groohaa1 » 06-10-15, 20:00

Dzięki wielkie, będziemy wiercić :)

Awatar użytkownika
Makabra
Użytkownik
Użytkownik
Posty: 3176
Rejestracja: 04-03-10, 08:02
Lokalizacja: Małopolska

Postautor: Makabra » 06-10-15, 20:06

A masz w zderzaku piankę wypełniającą która ma miejsca do ułożenia wężyków od spryskiwaczy lamp ? :P Bo nie wiem jak to jest, ja w poprzednim zderzaku nie miałem żadnej, więc nie wiem czy jest jakaś różnica między zderzakami które mają seryjnie spryski/nie mają.

Awatar użytkownika
groohaa1
Użytkownik
Użytkownik
Posty: 962
Rejestracja: 31-05-12, 21:41
Lokalizacja: Wrocław

Postautor: groohaa1 » 06-10-15, 20:09

Jeszcze zderzaka nie zdjąłem, ale wg schematów:

http://japancars.ru/index.php?route=cat ... lk_id=5201

jedyna częścią która się rózni jest zewnętrzny zderzak.