Forum Celica-Club zostało zaktualizowane. Więcej informacji tutaj.

Jedną z negatywnych konsekwencji aktualizacji jest konieczność ustawienia nowych haseł - w związku z tym należy skorzystać z funkcji przypomnienia hasła.

Red glossy TS by Klexmix

Roczniki 2000-2005

Moderator: Moderatorzy Projektow

Awatar użytkownika
klexmix
Użytkownik
Użytkownik
Posty: 658
Rejestracja: 05-12-15, 20:18
Lokalizacja: CIN/CZN

Postautor: klexmix » 08-08-17, 12:48

Tak jak na fotce, biały koniec bez wtyczki.

Awatar użytkownika
klexmix
Użytkownik
Użytkownik
Posty: 658
Rejestracja: 05-12-15, 20:18
Lokalizacja: CIN/CZN

Postautor: klexmix » 20-08-17, 15:28

Panowie, taki dziwny trapiący mnie dźwięk od jakiegoś czasu dochodzi mi z lewej strony (patrząc od przodu auta), taki dziwny stukot jak piłeczka plastikowa w kubeczku, słychać na nagraniu najbardziej w 31-40s i w 46-55s, dźwięk pojawia się tylko wtedy kiedy silnik jest mocno dogrzany, ale nie trzeba pałować do odciny, przejażdżka zwykła parędziesiąt km ze zmianą biegów max 4 k obr wystarczy. Na zimnym i po krótkim wypadzie parę km wszystko chodzi normalnie.
Coś z napinaczem albo co?
https://www.youtube.com/watch?v=-RP_khA ... e=youtu.be

Awatar użytkownika
Cisiel
Użytkownik
Użytkownik
Posty: 1290
Rejestracja: 01-03-16, 16:59
Lokalizacja: CIN

Postautor: Cisiel » 20-08-17, 19:32

Z tego co słyszę to napinacz paska. Gdy silnik jest rozgrzany to są niskie obroty na biegu jałowym i po prostu nim telepie i klekocze. Przypatrz się jemu czy się nie trzęsie nienaturalnie i czy pasek lekko nie faluje.

Awatar użytkownika
klexmix
Użytkownik
Użytkownik
Posty: 658
Rejestracja: 05-12-15, 20:18
Lokalizacja: CIN/CZN

Postautor: klexmix » 08-09-17, 10:35

No to zaczyna się, najpierw duperele, a czy skończy się na czymś grubszym? ...tego sam nie wiem :) Alu korek + podkładka antypoślizgowa, w super cenie w komplecie :)
Obrazek

Awatar użytkownika
No Care
Użytkownik
Użytkownik
Posty: 133
Rejestracja: 20-09-15, 19:41
Lokalizacja: Międzyrzec
Kontakt:

Postautor: No Care » 15-09-17, 16:31

klexmix, ładna sztuka! Jedyne słuszne kolory dla Celinek!
Podkładka na deskę? Czy gdzieś to jakiegos schowka?
Dąż do pakietu TRD, na czerwonym wyglada bardzo agresywnie :)
Gratuluje zakupu jeszcze raz!

Awatar użytkownika
klexmix
Użytkownik
Użytkownik
Posty: 658
Rejestracja: 05-12-15, 20:18
Lokalizacja: CIN/CZN

Postautor: klexmix » 15-09-17, 17:08

Podkładka na komóre albo inne cudo :)
Obrazek

Awatar użytkownika
No Care
Użytkownik
Użytkownik
Posty: 133
Rejestracja: 20-09-15, 19:41
Lokalizacja: Międzyrzec
Kontakt:

Postautor: No Care » 15-09-17, 19:36

klexmix, na jakiś klej od spodu? Czy taka guma klejąca pod spodem?
Tel nie spada? Xd

Awatar użytkownika
klexmix
Użytkownik
Użytkownik
Posty: 658
Rejestracja: 05-12-15, 20:18
Lokalizacja: CIN/CZN

Postautor: klexmix » 15-09-17, 19:41

Nie, kładziesz i ma się trzymać. Nic nie spada nawet klucze i drobniaki.

Awatar użytkownika
klexmix
Użytkownik
Użytkownik
Posty: 658
Rejestracja: 05-12-15, 20:18
Lokalizacja: CIN/CZN

Postautor: klexmix » 19-09-17, 11:50

Fabryczny subwoofer od poliftowego VII gena przylazł, teraz trzeba ożywić radio, bo zaniemogło, nie włącza się.
Obrazek
Ostatnio zmieniony 19-01-18, 19:12 przez klexmix, łącznie zmieniany 1 raz.

Awatar użytkownika
Cisiel
Użytkownik
Użytkownik
Posty: 1290
Rejestracja: 01-03-16, 16:59
Lokalizacja: CIN

Postautor: Cisiel » 19-09-17, 11:57

Coś masz same problemy z nim od mementu kupna...

Awatar użytkownika
Chim3rA
Użytkownik
Użytkownik
Posty: 188
Rejestracja: 21-04-13, 23:10
Lokalizacja: Poznań/Piła

Postautor: Chim3rA » 19-09-17, 12:07

klexmix pisze:Fabryczny subwoofer od poliftowego VII gena przylazł, teraz trzeba ożywić radio, bo zaniemogło, nie włącza się.


Gdzie dorwałeś suba?

Awatar użytkownika
klexmix
Użytkownik
Użytkownik
Posty: 658
Rejestracja: 05-12-15, 20:18
Lokalizacja: CIN/CZN

Postautor: klexmix » 19-09-17, 13:13

Wiele tych problemów nie bylo ale kilka na pewno, tak to jest jak trzeba poprawiać błędy mało ogarniętego poprzedniego właściciela, to tylko akurat radio w ktorym moglo sie cos zabrudzic lub sam przycisk włączania mógł sie wysypać. Najpierw nie czytalo plyt tylko wypluwalo z powrotem, teraz tylko swiecą klawisze. Ogarnie sie na spokojnie.

A suba dorwalem normalnie na allegro.

Awatar użytkownika
klexmix
Użytkownik
Użytkownik
Posty: 658
Rejestracja: 05-12-15, 20:18
Lokalizacja: CIN/CZN

Postautor: klexmix » 03-10-17, 22:58

Radio ożywione, sub zamontowany :)

Awatar użytkownika
Chim3rA
Użytkownik
Użytkownik
Posty: 188
Rejestracja: 21-04-13, 23:10
Lokalizacja: Poznań/Piła

Postautor: Chim3rA » 04-10-17, 09:55

Możesz fotki cyknąć jak go zamontowałeś?

Awatar użytkownika
klexmix
Użytkownik
Użytkownik
Posty: 658
Rejestracja: 05-12-15, 20:18
Lokalizacja: CIN/CZN

Postautor: klexmix » 04-10-17, 10:00

Jutro przed robotą.
Filozofii tam nie ma, jedna kostka do radia, jedną niebieską odpinasz i wpinasz w zasilanie suba robiąc obwód i koniec.
A radio nie włączało się przez to pierdo litko, które nie dość że nie działa i wprowadza zakłócenia (wyciągasz kluczyk a w głośnikach szumi) to jeszcze jest na kostkę 5+7 odpowiadającą za uruchamianie się radia i wyświetlacz... Nie kupujcie tego.
Obrazek

Awatar użytkownika
klexmix
Użytkownik
Użytkownik
Posty: 658
Rejestracja: 05-12-15, 20:18
Lokalizacja: CIN/CZN

Postautor: klexmix » 24-11-17, 16:03

No to jest pierwszy element układanki :)
Obrazek

Awatar użytkownika
Cisiel
Użytkownik
Użytkownik
Posty: 1290
Rejestracja: 01-03-16, 16:59
Lokalizacja: CIN

Postautor: Cisiel » 25-11-17, 14:17

Nawet w kolorze udało się dorwać. Dobry klamot.

Awatar użytkownika
klexmix
Użytkownik
Użytkownik
Posty: 658
Rejestracja: 05-12-15, 20:18
Lokalizacja: CIN/CZN

Postautor: klexmix » 26-11-17, 10:03

Facio sprowadza angole i jeszcze ma lakiernie, na miejscu mi pyknął, czekają jeszcze progi, dokładka tył i zaślepka stopu do pomalowania.
Na wiosne uszykuj proszę jeden dzień dla mnie, wezme bagażnik "baterii" i bedziem gnoja mocować :)

Awatar użytkownika
Cisiel
Użytkownik
Użytkownik
Posty: 1290
Rejestracja: 01-03-16, 16:59
Lokalizacja: CIN

Postautor: Cisiel » 26-11-17, 11:08

klexmix pisze:wezme bagażnik "baterii" i bedziem gnoja mocować :)


Ogarniemy na miękko :-D

Awatar użytkownika
klexmix
Użytkownik
Użytkownik
Posty: 658
Rejestracja: 05-12-15, 20:18
Lokalizacja: CIN/CZN

Postautor: klexmix » 26-11-17, 11:27

Cieszy mnie to niezmiernie :)
A dokładka tył to jest klejona czy jak? Bo tam nie ma żadnych montażowych mocowań nic.